<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />

<title>Meglio non sballottare il voto francese @formichenews￼ &laquo; gianfrancopasquino</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://gianfrancopasquino.com/xmlrpc.php" />

<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//gianfrancopasquino.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="gianfrancopasquino &raquo; Feed" href="https://gianfrancopasquino.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="gianfrancopasquino &raquo; Feed dei commenti" href="https://gianfrancopasquino.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="gianfrancopasquino &raquo; Meglio non sballottare il voto francese&nbsp;@formichenews￼ Feed dei commenti" href="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNj1tuwyAQRTdUmOKkVvpRdS0YRohkeIiBROy+rtVarvtIP4/mnssFblmYFCvGCqGJTM35yHDLJgXBwRP2HUnD/AA/awVJV7QiJ647+ksjf0GGM9aszUUs9C3+mXVtxgmLmy8F4aoG+SwfYWqeLEyUloKp6NKBaydci3w01Oz7OwwBrddIGJYhG8ikOxZB6LTpMvh4X59vW/4i/T5+Wbr5s+6pVeGKt7vZ/64ouvro+I5u0oc2SHWSSrAPmVAUvEoF1nNdE2Iteg0vajyexqfjeBjObyOE0is=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j10KwkAMhC9kTEVK6YN4lt1tXFf2jyZL9fZGRUSUvoSZYT6G4FLBlSyUBVODGpsPmdGVmTRP1QhqI9EUDEVKWts65g3+x5YweRLF+a1B6LqOVJ0Ba+tMzKA3hZZAzrrFP9wrxtosGmcm7TqDLLdIaxOeCsTijISSvwycognzGjqTjcWr9M+fPvYBHdNh13ddP47DfrjcAfWDe3o=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/gianfrancopasquino.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"56391546","siteURL":"https:\/\/gianfrancopasquino.com","xhrURL":"https:\/\/gianfrancopasquino.com\/wp-admin\/admin-ajax.php","nonce":"0b98e0b54b","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p3OC14-31p","i18n":{"followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Riduci la barra","unfoldBar":"Espandi questa barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IWIZD5g/xWbY1ltQ2qWmr7u0dMmEMwV/hku/uYp4JRuGCXEyskEJ1xNk8yKIkxZyNXysockOGQck63Pu8Myv/TEYZKCDUjNq7eQfEV9lyqx7F0Be0kCSXjfqRrqFAUnlN3xvxGKrFz5P+XlGnZewj8V8IIjmdCxf4Es/NsT0d2rbrGv8Gz8FoxQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gianfrancopasquino.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc/" />
<link rel='shortlink' href='https://wp.me/p3OC14-31p' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgianfrancopasquino.com%2F2022%2F04%2F12%2Fmeglio-non-sballottare-il-voto-francese-formichenews%25ef%25bf%25bc%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgianfrancopasquino.com%2F2022%2F04%2F12%2Fmeglio-non-sballottare-il-voto-francese-formichenews%25ef%25bf%25bc%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Meglio non sballottare il voto francese @formichenews￼" />
<meta property="og:url" content="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc/" />
<meta property="og:description" content="Sconsiglio gli esercizi di comparazione con la situazione italiana fino all’esito del secondo turno delle legislative, 19 giugno, e ancora più fortemente scoraggerei chiunque dal trarne indicazioni…" />
<meta property="article:published_time" content="2022-04-12T06:13:51+00:00" />
<meta property="article:modified_time" content="2022-04-12T06:13:58+00:00" />
<meta property="og:site_name" content="gianfrancopasquino" />
<meta property="og:image" content="https://gianfrancopasquino.files.wordpress.com/2017/06/formiche1.png" />
<meta property="og:image:width" content="947" />
<meta property="og:image:height" content="212" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@GP_ArieteRosso" />
<meta name="twitter:site" content="@GP_ArieteRosso" />
<meta name="twitter:text:title" content="Meglio non sballottare il voto francese&nbsp;@formichenews￼" />
<meta name="twitter:image" content="https://gianfrancopasquino.files.wordpress.com/2017/06/formiche1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bdb5c9d1e752dc97ad2bfdd746a79d12?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bdb5c9d1e752dc97ad2bfdd746a79d12?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/bdb5c9d1e752dc97ad2bfdd746a79d12?s=114" />
<link rel='openid.server' href='https://gianfrancopasquino.com/?openidserver=1' />
<link rel='openid.delegate' href='https://gianfrancopasquino.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://gianfrancopasquino.com/osd.xml" title="gianfrancopasquino" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dd9933" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="gianfrancopasquino" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="QualcosaCheSo" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://gianfrancopasquino.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/bdb5c9d1e752dc97ad2bfdd746a79d12?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Sconsiglio gli esercizi di comparazione con la situazione italiana fino all’esito del secondo turno delle legislative, 19 giugno, e ancora più fortemente scoraggerei chiunque dal trarne indicazioni sulla stabilità e la durata del governo Draghi. Il commento di Gianfranco Pasquino, accademico dei Lincei Le notizie su Emmanuel Macron “sorpassato” da Marine Le Pen si sono&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd9933; background-image: url("https://gianfrancopasquino.files.wordpress.com/2013/09/ok7.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc/amp/"></head>
<body class="post-template-default single single-post postid-11619 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
	<div id="wrap">
		<div id="header" class="clearfix">

			<div id="main-nav">
				<div id="menuhead" class="menu"><ul>
<li ><a href="https://gianfrancopasquino.com/">Home</a></li><li class="page_item page-item-1"><a href="https://gianfrancopasquino.com/about/">About me</a></li>
<li class="page_item page-item-6628"><a href="https://gianfrancopasquino.com/bobbio-e-sartori-capire-e-cambiare-la-politica/">Bobbio e Sartori. Capire e cambiare la&nbsp;politica</a></li>
<li class="page_item page-item-935"><a href="https://gianfrancopasquino.com/cittadini-senza-scettro-le-riforme-sbagliate/">Cittadini senza scettro Le riforme&nbsp;sbagliate</a></li>
<li class="page_item page-item-4717"><a href="https://gianfrancopasquino.com/deficit-democratici-cosa-manca-ai-sistemi-politici-alle-istituzioni-e-ai-leader/">Deficit democratici. Cosa manca ai sistemi politici, alle istituzioni e ai&nbsp;leader</a></li>
<li class="page_item page-item-550"><a href="https://gianfrancopasquino.com/dialogo-fra-il-presidente-della-repubblica-giorgio-napolitano-e-gianfranco-pasquino/">Dialogo fra Giorgio Napolitano e Gianfranco&nbsp;Pasquino</a></li>
<li class="page_item page-item-2256"><a href="https://gianfrancopasquino.com/dizionario-di-politica-di-n-bobbio-n-matteucci-g-pasquino-nuova-edizione-aggiornata-utet-2016/">Dizionario di Politica di N.Bobbio, N.Matteucci, G.Pasquino – Nuova edizione aggiornata UTET&nbsp;2016</a></li>
<li class="page_item page-item-103"><a href="https://gianfrancopasquino.com/finale-di-partita-tramonto-di-una-repubblica/">Finale di partita Tramonto di una&nbsp;Repubblica</a></li>
<li class="page_item page-item-600"><a href="https://gianfrancopasquino.com/il-partito-democratico-secondo-matteo/">Il Partito democratico secondo&nbsp;Matteo</a></li>
<li class="page_item page-item-1956"><a href="https://gianfrancopasquino.com/la-costituzione-in-trenta-lezioni/">La Costituzione in trenta&nbsp;lezioni</a></li>
<li class="page_item page-item-254"><a href="https://gianfrancopasquino.com/la-repubblica-di-sartori/">La Repubblica di&nbsp;Sartori</a></li>
<li class="page_item page-item-1966"><a href="https://gianfrancopasquino.com/la-scomparsa-delle-culture-politiche-in-italia/">La scomparsa delle culture politiche in&nbsp;Italia</a></li>
<li class="page_item page-item-3727"><a href="https://gianfrancopasquino.com/le-societa-incivili/">Le società (in)civili</a></li>
<li class="page_item page-item-3105"><a href="https://gianfrancopasquino.com/leuropa-in-trenta-lezioni/">L’Europa in trenta&nbsp;lezioni</a></li>
<li class="page_item page-item-583"><a href="https://gianfrancopasquino.com/partiti-istituzioni-democrazie/">Partiti, istituzioni, democrazie</a></li>
<li class="page_item page-item-173"><a href="https://gianfrancopasquino.com/politica-e-istituzioni/">Politica e istituzioni</a></li>
<li class="page_item page-item-5615"><a href="https://gianfrancopasquino.com/il-racconto-della-politica-video/">VIDEO CORSO Il Racconto della&nbsp;politica</a></li>
</ul></div>
			</div><!-- end #main-nav -->

			<div id="logo">
				<h1 id="site-title">
					<a href="https://gianfrancopasquino.com" title="gianfrancopasquino - QualcosaCheSo" rel="home">
						gianfrancopasquino					</a>
				</h1>
				<p id="site-description">QualcosaCheSo</p>
			</div><!-- end #logo -->

			<div id="search">
				<form method="get" id="searchform" action="https://gianfrancopasquino.com/">
	<label for="s" class="assistive-text hidden">Ricerca</label>
	<input id="s" type="text" name="s" placeholder="Ricerca">
	<button id="searchsubmit" name="submit" type="submit">Ricerca</button>
</form>			</div><!-- end #search -->

			
<div id="social">
	<ul>
				<li>
			<a class="twitter" href="https://twitter.com/GP_ArieteRosso" title="Twitter" rel="external,nofollow">
				Twitter			</a>
		</li>
				<li>
			<a class="facebook" href="https://www.facebook.com/GianfrancoPasquino.GP/" title="Facebook" rel="external,nofollow">
				Facebook			</a>
		</li>
				<li>
			<a class="youtube" href="https://www.youtube.com/channel/UC9osSCtlQQLqKFrUUMuQIBg" title="YouTube" rel="external,nofollow">
				YouTube			</a>
		</li>
			</ul>
</div>
		</div><!-- end #header -->

		<hr class="sepinside" />
<div id="content" class="clearfix">

	
	<div class="column column-title">
		<div id="crumbs">
	<p><a href="https://gianfrancopasquino.com">Home</a> &raquo; <a href="https://gianfrancopasquino.com/category/uncategorized/">Uncategorized</a> &raquo; <span class="current">Meglio non sballottare il voto francese&nbsp;@formichenews￼</span></p>
</div><!-- end #crumbs -->		<h1 class="title-header">Meglio non sballottare il voto francese&nbsp;@formichenews￼</h1>	</div><!-- end .column-title -->

		<div class="column column-narrow">
		<div id="pages-2" class="widget clearfix widget_pages"><h3 class="heading">Start here</h3>
			<ul>
				<li class="page_item page-item-1"><a href="https://gianfrancopasquino.com/about/">About me</a></li>
<li class="page_item page-item-6628"><a href="https://gianfrancopasquino.com/bobbio-e-sartori-capire-e-cambiare-la-politica/">Bobbio e Sartori. Capire e cambiare la&nbsp;politica</a></li>
<li class="page_item page-item-935"><a href="https://gianfrancopasquino.com/cittadini-senza-scettro-le-riforme-sbagliate/">Cittadini senza scettro Le riforme&nbsp;sbagliate</a></li>
<li class="page_item page-item-4717"><a href="https://gianfrancopasquino.com/deficit-democratici-cosa-manca-ai-sistemi-politici-alle-istituzioni-e-ai-leader/">Deficit democratici. Cosa manca ai sistemi politici, alle istituzioni e ai&nbsp;leader</a></li>
<li class="page_item page-item-550"><a href="https://gianfrancopasquino.com/dialogo-fra-il-presidente-della-repubblica-giorgio-napolitano-e-gianfranco-pasquino/">Dialogo fra Giorgio Napolitano e Gianfranco&nbsp;Pasquino</a></li>
<li class="page_item page-item-2256"><a href="https://gianfrancopasquino.com/dizionario-di-politica-di-n-bobbio-n-matteucci-g-pasquino-nuova-edizione-aggiornata-utet-2016/">Dizionario di Politica di N.Bobbio, N.Matteucci, G.Pasquino – Nuova edizione aggiornata UTET&nbsp;2016</a></li>
<li class="page_item page-item-103"><a href="https://gianfrancopasquino.com/finale-di-partita-tramonto-di-una-repubblica/">Finale di partita Tramonto di una&nbsp;Repubblica</a></li>
<li class="page_item page-item-600"><a href="https://gianfrancopasquino.com/il-partito-democratico-secondo-matteo/">Il Partito democratico secondo&nbsp;Matteo</a></li>
<li class="page_item page-item-1956"><a href="https://gianfrancopasquino.com/la-costituzione-in-trenta-lezioni/">La Costituzione in trenta&nbsp;lezioni</a></li>
<li class="page_item page-item-254"><a href="https://gianfrancopasquino.com/la-repubblica-di-sartori/">La Repubblica di&nbsp;Sartori</a></li>
<li class="page_item page-item-1966"><a href="https://gianfrancopasquino.com/la-scomparsa-delle-culture-politiche-in-italia/">La scomparsa delle culture politiche in&nbsp;Italia</a></li>
<li class="page_item page-item-3727"><a href="https://gianfrancopasquino.com/le-societa-incivili/">Le società (in)civili</a></li>
<li class="page_item page-item-3105"><a href="https://gianfrancopasquino.com/leuropa-in-trenta-lezioni/">L’Europa in trenta&nbsp;lezioni</a></li>
<li class="page_item page-item-583"><a href="https://gianfrancopasquino.com/partiti-istituzioni-democrazie/">Partiti, istituzioni, democrazie</a></li>
<li class="page_item page-item-173"><a href="https://gianfrancopasquino.com/politica-e-istituzioni/">Politica e istituzioni</a></li>
<li class="page_item page-item-5615"><a href="https://gianfrancopasquino.com/il-racconto-della-politica-video/">VIDEO CORSO Il Racconto della&nbsp;politica</a></li>
			</ul>

			</div><div id="text-4" class="widget clearfix widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div class="g-ytsubscribe"></div>
</div>
		</div>	</div><!-- end .column-narrow -->
	
	<div class="column column-content single">

		
<div id="post-11619" class="post-11619 post type-post status-publish format-standard hentry category-uncategorized tag-enrico-letta tag-formiche-net tag-fratoianni tag-giuseppe-conte tag-jean-luc-melenchon tag-le-pen tag-lega tag-m5s tag-macron tag-melenchon tag-meloni tag-multiculturalismo tag-nazionalismo tag-orban-3 tag-pd tag-salvini tag-zemmour">

	<div class="entry-content clearfix">
		
<figure class="wp-block-image size-large"><a href="https://gianfrancopasquino.files.wordpress.com/2017/06/formiche1.png"><img data-attachment-id="3715" data-permalink="https://gianfrancopasquino.com/2017/06/28/riuscira-a-raggiungere-il-record-di-kohl/formiche-4/" data-orig-file="https://gianfrancopasquino.files.wordpress.com/2017/06/formiche1.png" data-orig-size="947,212" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Formiche" data-image-description="" data-image-caption="" data-medium-file="https://gianfrancopasquino.files.wordpress.com/2017/06/formiche1.png?w=300" data-large-file="https://gianfrancopasquino.files.wordpress.com/2017/06/formiche1.png?w=500" src="https://gianfrancopasquino.files.wordpress.com/2017/06/formiche1.png?w=947" alt="" class="wp-image-3715" srcset="https://gianfrancopasquino.files.wordpress.com/2017/06/formiche1.png 947w, https://gianfrancopasquino.files.wordpress.com/2017/06/formiche1.png?w=150 150w, https://gianfrancopasquino.files.wordpress.com/2017/06/formiche1.png?w=300 300w, https://gianfrancopasquino.files.wordpress.com/2017/06/formiche1.png?w=768 768w" sizes="(max-width: 947px) 100vw, 947px" /></a></figure>



<blockquote class="wp-block-quote"><p>Sconsiglio gli esercizi di comparazione con la situazione italiana fino all’esito del secondo turno delle legislative, 19 giugno, e ancora più fortemente scoraggerei chiunque dal trarne indicazioni sulla stabilità e la durata del governo Draghi. Il commento di Gianfranco Pasquino, accademico dei Lincei</p></blockquote>



<p></p>



<p>Le notizie su Emmanuel Macron “sorpassato” da Marine Le Pen si sono rivelate largamente esagerate, cioè sbagliate. Le già non elevate probabilità che il Rassemblement National, almeno apparentemente diventato meno sovranista e anti-Unione Europea, riesca a portare all’Eliseo la sua leader sono chiaramente diminuite. I numeri, direbbero i francesi, cantano. Possiamo ascoltare più di una canzone. La prima è rimasta sottovoce. Quando vanno a votare quasi il 75 per cento dei francesi, tre su quattro, intonare la ripetitiva melodia sull’aumento dell’astensionismo significa, chiaramente, “steccare”. Dopodiché, ovviamente, al ballottaggio la partecipazione elettorale diminuirà poiché un certo numero di francesi, avendo perso il loro candidato/a preferito/a si asterrà- Macron/Le Pen? <em>ça m’est égal</em>! La seconda canzone viene proprio dai numeri. Nel pur molto affollato campo dei concorrenti il Presidente Macron aumenta i suoi voti di quasi un milione rispetto al 2017, mentre l’aumento di Marine Le Pen è di circa 500 mila. A sua volta anche Jean-Luc Mélenchon ha ottenuto mezzo milione di voti in più rispetto a cinque anni fa. Tutti gli altri candidati, a cominciare dal destro Eric Zemmour, sono chiaramente perdenti, talvolta come la repubblicana gollista Pécresse e la socialista Hidalgo, in maniera umiliante più che imbarazzante.</p>



<p>&nbsp;&nbsp; Registrato il non troppo ammirevole affanno con il quale i commentatori italiani tentano di trarre qualche lezione francese, risulta opportuno segnalare che domenica 10 aprile si è svolto il primo turno dell’elezione popolare diretta in una repubblica semi-presidenziale. Gli elettori hanno votato, come sanno gli studiosi, in maniera “sincera”, senza nessun calcolo specifico scegliendo il candidato/a preferito/a. Al ballottaggio, invece, una parte tutt’altro che piccola di loro, addirittura quasi la metà, sarà costretta a votare “strategicamente”, in buona misura contro il candidato/a meno sgradito/a. Rimanendo nel campo musicale, il “là” lo ha già dato Mélenchon: “mai la destra”. Naturalmente, nient’affatto tutti i suoi 7 milioni e seicentomila elettori torneranno alle urne. Tuttavia, è molto improbabile che coloro che lo hanno votato perché “anti-sistema” ritengano gradevole che il sistema venga fatto cadere sotto i colpi della destra lepenista.</p>



<p>&nbsp;&nbsp; Non c’è quasi nulla di cui le destre italiane abbiano di che rallegrarsi. Certamente, Meloni potrebbe sostenere che con il presidenzialismo, che i suoi titubanti alleandi (Salvini e Bersluconi) non le hanno sostenuto, la sua leadership apparirebbe molto visibile (ma poi improbabilmente vincente). Non so quanto Fratoianni, sicuro anti-semipresidenzialista, voglia e possa godersi il voto conquistato da Mélenchon. Sono sicuro che Letta può tirare un sospiro di sollievo, ma saggiamente sa che, guardando oltre il ballottaggio, conteranno i voti per le elezioni legislative francesi che con molta probabilità confermeranno una maggioranza operativa per un vittorioso Macron.</p>



<p>In conclusione, tuttavia, sconsiglio questi esercizi di comparazione fino all’esito del secondo turno delle legislative, 19 giugno (che, forse, Formiche mi inviterà a commentare) e ancora più fortemente scoraggerei chiunque dal trarne indicazioni sulla stabilità e la durata del governo Draghi. “Mogli e voti di casa tua” (antico detto provenzale).</p>



<p>Pubblicato il 11 aprile 2022 su <a href="https://formiche.net/2022/04/francia-elezioni-voto-macron-pasquino/"><em>Formiche</em>.net</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11619" class="share-twitter sd-button share-icon" href="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11619" class="share-facebook sd-button share-icon" href="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11619" class="share-linkedin sd-button share-icon" href="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-56391546-11619-6256fb0879473' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=56391546&amp;post_id=11619&amp;origin=gianfrancopasquino.wordpress.com&amp;obj_id=56391546-11619-6256fb0879473&amp;domain=gianfrancopasquino.com' data-name='like-post-frame-56391546-11619-6256fb0879473' data-title='Metti Mi piace o ripubblica'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- end .entry-content -->

	<div class="entry-meta">
		<p class="tags"><strong>Tag:</strong> <a href="https://gianfrancopasquino.com/tag/enrico-letta/" rel="tag">Enrico Letta</a>, <a href="https://gianfrancopasquino.com/tag/formiche-net/" rel="tag">Formiche.net</a>, <a href="https://gianfrancopasquino.com/tag/fratoianni/" rel="tag">Fratoianni</a>, <a href="https://gianfrancopasquino.com/tag/giuseppe-conte/" rel="tag">Giuseppe Conte</a>, <a href="https://gianfrancopasquino.com/tag/jean-luc-melenchon/" rel="tag">Jean-Luc Mélenchon</a>, <a href="https://gianfrancopasquino.com/tag/le-pen/" rel="tag">Le Pen</a>, <a href="https://gianfrancopasquino.com/tag/lega/" rel="tag">Lega</a>, <a href="https://gianfrancopasquino.com/tag/m5s/" rel="tag">M5S</a>, <a href="https://gianfrancopasquino.com/tag/macron/" rel="tag">Macron</a>, <a href="https://gianfrancopasquino.com/tag/melenchon/" rel="tag">Mélenchon</a>, <a href="https://gianfrancopasquino.com/tag/meloni/" rel="tag">Meloni</a>, <a href="https://gianfrancopasquino.com/tag/multiculturalismo/" rel="tag">Multiculturalismo</a>, <a href="https://gianfrancopasquino.com/tag/nazionalismo/" rel="tag">nazionalismo</a>, <a href="https://gianfrancopasquino.com/tag/orban-3/" rel="tag">ORBÀN</a>, <a href="https://gianfrancopasquino.com/tag/pd/" rel="tag">PD</a>, <a href="https://gianfrancopasquino.com/tag/salvini/" rel="tag">Salvini</a>, <a href="https://gianfrancopasquino.com/tag/zemmour/" rel="tag">Zemmour</a></p><span class="by-author">By <span class="author vcard"><a class="url fn n" href="https://gianfrancopasquino.com/author/gianfrancopasquino/" title="Vedi tutti gli articoli di gianfrancopasquino" rel="author">gianfrancopasquino</a></span> </span>in <span class="category"><a href="https://gianfrancopasquino.com/category/uncategorized/" rel="category tag">Uncategorized</a></span> on <span class="datetime"><a href="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc/" title="6:13 am" rel="bookmark"><time class="entry-date" datetime="2022-04-12T06:13:51+00:00" pubdate>aprile 12, 2022</time></a></span>.	</div><!-- end .entry-meta -->

</div><!-- end #post-## -->
		<div class="navigation clearfix">
			<span class="alignleft"><a href="https://gianfrancopasquino.com/2022/04/12/francia-pasquino-rivincera-macron-boom-antipolitico-fa-bene-a-fratoianni-intervista-affaritaliani/" rel="prev"><span class="meta-nav">&larr;</span> Francia, Pasquino: &#8220;Rivincerà Macron. Boom antipolitico? Fa bene a Fratoianni&#8221; #intervista&nbsp;@Affaritaliani</a></span>					</div><!-- end .navigation -->

		
<div id="comments">

	<hr />	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%EF%BF%BC/#respond" style="display:none;">Cancella risposta</a></small></h3>		<form action="https://gianfrancopasquino.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2b24b4ed0a" /><input type="hidden" name="_wp_http_referer" value="/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%EF%BF%BC/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Effettua il login con uno di questi metodi per inviare il tuo commento:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Pubblica un commento" />
				<input type='hidden' name='comment_post_ID' value='11619' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d8967e87a" /></p>
<input type="hidden" name="genseq" value="1649867528" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="104"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div><!-- end .column-content -->

		<div class="column column-narrow column-last">
		<div id="academica-featured-posts-gallery-2" class="widget clearfix academica-featured-posts-gallery"><h3 class="heading">Ultimi Articoli</h3>
			<ul class="posts">

				
				<li class="clearfix post">

					<h2><a href="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc/" rel="bookmark">Meglio non sballottare il voto francese @formichenews￼</a></h2><p>Sconsiglio gli esercizi di comparazione con la situazione italiana fino all’esito del secondo turno delle legislative, 19 giugno, e ancora più fortemente scoraggerei chiunque dal&hellip;</p>				</li>

				
				<li class="clearfix post">

					<h2><a href="https://gianfrancopasquino.com/2022/04/12/francia-pasquino-rivincera-macron-boom-antipolitico-fa-bene-a-fratoianni-intervista-affaritaliani/" rel="bookmark">Francia, Pasquino: &#8220;Rivincerà Macron. Boom antipolitico? Fa bene a Fratoianni&#8221; #intervista @Affaritaliani</a></h2><p>Intervista al professore emerito di Scienza politica: &#8220;Se ci saranno scossoni per il governo, non verranno certo dalla Francia&#8221; di Paola Alagia Gianfranco Pasquino, professore&hellip;</p>				</li>

				
				<li class="clearfix post">

					<h2><a href="https://gianfrancopasquino.com/2022/04/10/da-harvard-al-cha-cha-cha-il-pasquino-che-non-ti-aspetti-recensione-tra-scienza-e-politica-una-autobiografia-utetlibri-formichenews/" rel="bookmark">Da Harvard al cha cha cha. Il Pasquino che non ti aspetti #recensione Tra Scienza e Politica. Una Autobiografia  @UtetLibri @formichenews</a></h2><p>Il professore emerito di scienza politica e accademico dei Lincei è in libreria con “Tra scienza e politica – Un’autobiografia” (Utet), il racconto di una&hellip;</p>				</li>

				
				<li class="clearfix post">

					<h2><a href="https://gianfrancopasquino.com/2022/04/10/ne-ipse-dixit-ne-parole-in-libera-remunerata-uscita-domanigiornale/" rel="bookmark">Né ipse dixit né parole in libera (remunerata) uscita @DomaniGiornale</a></h2><p>Trovo quasi sempre abbastanza interessante seguire, mantenendo qualche distanza, il dibattitto pubblico su tematiche importanti fra studiosi e intellettuali. So che esistono intellettuali e “professoroni”&hellip;</p>				</li>

				
			</ul><!-- end .posts -->

			</div><div id="text-2" class="widget clearfix widget_text">			<div class="textwidget"></div>
		</div>	</div><!-- end .column-narrow -->
	
	
</div><!-- end #content -->

			<div id="footer" class="clearfix">
								<div id="footer-column"><div id="text-3" class="widget clearfix widget_text">			<div class="textwidget"></div>
		</div></div>
				
								<p class="copy">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
									</p>
			</div><!-- end #footer -->
		</div><!-- end #wrap -->

		<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202215z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/gianfrancopasquino.wordpress.com\/public.api\/connect\/?action=request&domain=gianfrancopasquino.com","logoutURL":"https:\/\/gianfrancopasquino.wordpress.com\/wp-login.php?action=logout&_wpnonce=b55a4db544","homeURL":"https:\/\/gianfrancopasquino.com\/","postID":"11619","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1645810379j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-academica actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://gianfrancopasquino.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/bdb5c9d1e752dc97ad2bfdd746a79d12?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				gianfrancopasquino			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Segui assieme ad altri 24.712 follower</div>
																					<div>
										<input type="email" name="email" placeholder="Inserisci il tuo indirizzo e-mail" class="actnbr-email-field" aria-label="Inserisci il tuo indirizzo e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="56391546" />
										<input type="hidden" name="source" value="https://gianfrancopasquino.com/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%EF%BF%BC/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="07dd1f694d" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Registrami">
												Registrami											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Hai già un account WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fgianfrancopasquino.com%252F2022%252F04%252F12%252Fmeglio-non-sballottare-il-voto-francese-formichenews%2525ef%2525bf%2525bc%252F">Accedi ora.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://gianfrancopasquino.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/bdb5c9d1e752dc97ad2bfdd746a79d12?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				gianfrancopasquino			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://gianfrancopasquino.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fgianfrancopasquino.wordpress.com%2F2022%2F04%2F12%2Fmeglio-non-sballottare-il-voto-francese-formichenews%25EF%25BF%25BC%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizza</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrati</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fgianfrancopasquino.com%252F2022%252F04%252F12%252Fmeglio-non-sballottare-il-voto-francese-formichenews%2525ef%2525bf%2525bc%252F">Accedi</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p3OC14-31p">Copia shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Segnala questo contenuto</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/56391546/posts/11619">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestisci gli abbonamenti</a>
									</li>
																		<li class="actnbr-fold"><a href="">Riduci la barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Devi effettuare l'<a href="#" class="jp-carousel-comment-login">accesso</a> per postare un commento.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/gianfrancopasquino.com\/2022\/04\/12\/meglio-non-sballottare-il-voto-francese-formichenews%ef%bf%bc\/":11619};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/04/12/meglio-non-sballottare-il-voto-francese-formichenews%EF%BF%BC/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=it"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Chiudi galleria","leftLabel":"Precedente","rightLabel":"Successivo"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/gianfrancopasquino.com\/wp-admin\/admin-ajax.php","nonce":"53ba2f8c1c","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/gianfrancopasquino.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fgianfrancopasquino.com%2F2022%2F04%2F12%2Fmeglio-non-sballottare-il-voto-francese-formichenews%25ef%25bf%25bc%2F","blog_id":"56391546","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=56391546&v=wpcom&tz=0&user_id=0&subd=gianfrancopasquino","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNj9lOwzAQRX+IyZBQsTwgvmViD8mk3vDYLfx93UqWUJEinrzcc3zHeE5gYigcCm6Klk9iOH0Pmz7gr8hXSK4uEhSdHFnxq3LllYJ1nO/hTpo4u2iOitMwvg4jqPjkGDKfhhGt6K2xQ+BkWcsc/1SXlX0rTHVGMmTZi6Gr6DnUzkowrtpG3R70LSqtJrmfwUvY+QvZlsNMGT1p4dx2UDK1cXYkQzlWZYcbl9RY6Bf/cOCc2nx3xx0vRS3w6Ugy6kpZwtLXJn349/H58HZ4nKaXp+0C0uCp3w=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=it&amp;lang_ver=1631031215&amp;origin=https://gianfrancopasquino.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogger hanno fatto clic su Mi Piace per questo: 		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'56391546','blog_tz':'0','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'56391546','v':'wpcom','tz':'0','user_id':'0','post':'11619','subd':'gianfrancopasquino'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dnYX49QmcyN2dnZDBOTW94VF8ta0ZWai5QY1VsbF9Jd0QydkJbW0lxNmlEQnNOUk09SlQlQWQuUmUmamVUWlEtR1Rrd1FdY2hyVXFoUHxWOFQ3OTcuNTZsQV9ob0czQ2d1bW9WT2NkdHFlU2dHVmJRTGtMTG0lPURZNFE/bDBLbmcvPVpuLzAsaDFqfEdbRU5MMT05Vz9VJi5rY2JWUGNDczhUSDAwdVVWdj1teXdCWjUvSDJGJkkvVDVLUUM='}]);
_stq.push([ 'clickTrackerInit', '56391546', '11619' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/academica&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202215"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>