<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />

<title>Che cosa voleva dire Draghi all&#8217;Europa &laquo; gianfrancopasquino</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://gianfrancopasquino.com/xmlrpc.php" />


<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//gianfrancopasquino.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="gianfrancopasquino &raquo; Feed" href="https://gianfrancopasquino.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="gianfrancopasquino &raquo; Feed dei commenti" href="https://gianfrancopasquino.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="gianfrancopasquino &raquo; Che cosa voleva dire Draghi all&#8217;Europa Feed dei commenti" href="https://gianfrancopasquino.com/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC5-47533"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU9lygzAM/KEal6Qk6UOn32IbxXHia3yE8veVgUyuhnaaF7DMrrRiJdp5IpxNYBM1mXidpbKRdl44Q6JRGvqbqBIxvtCfaQE0S9AS72K6ieZoWh0g0j0kz8SBDNEd/ISVGUMOQeKXAHRdraua8qx0S7l2A50HFnoaU6/hD2kG1kV11ruciAyq/W+KwJKyMv5C32atSVQJCLSqEKbfQVfLerleLd4pHBGPvGxT6zo7lnk660llUga0svB0QpQlR48nha2KiR4VdA+TCjf9srpavFY1GQZs5I0fqlHU4OsT0kZVGvNeSru9nRvNMmR4bzxLBWGwEgMNBmFztE61EnAFEDKdSYKvecqwZJz7ADESfBqVDUk7rHW/DeM19ZlTJliLWMEeGHlRQoIj2DCOp7NXAdlqpsL8Zheb8SiHns7hHImJkpyzcD49YabUjjPElC7LcqFygePC7KyBxeyxPRp3LJQGpvccKzqhsBb26K6DR07s3iZ9BfBpPupm09RNs6lX+2+VzgFK?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gianfrancopasquino.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Draghi: cambio di passo per affrontare virus e crisi economica&nbsp;@Zeta_Luiss' href='https://gianfrancopasquino.com/2020/03/28/draghi-cambio-di-passo-per-affrontare-virus-e-crisi-economica-zeta_luiss/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://gianfrancopasquino.com/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/" />
<link rel='shortlink' href='https://wp.me/p3OC14-24B' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgianfrancopasquino.com%2F2020%2F03%2F31%2Fche-cosa-voleva-dire-draghi-alleuropa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgianfrancopasquino.com%2F2020%2F03%2F31%2Fche-cosa-voleva-dire-draghi-alleuropa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Che cosa voleva dire Draghi all&#8217;Europa" />
<meta property="og:url" content="https://gianfrancopasquino.com/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/" />
<meta property="og:description" content="Tutt’altro che incline a spettacolizzare le sue scelte di gestione economica e meno che mai la sua persona, Mario Draghi ha scritto un articolo molto importante pubblicato dal “Financial Times” qua…" />
<meta property="article:published_time" content="2020-03-31T11:20:01+00:00" />
<meta property="article:modified_time" content="2020-03-31T11:20:01+00:00" />
<meta property="og:site_name" content="gianfrancopasquino" />
<meta property="og:image" content="https://gianfrancopasquino.files.wordpress.com/2015/08/il-fatto.jpg" />
<meta property="og:image:secure_url" content="https://gianfrancopasquino.files.wordpress.com/2015/08/il-fatto.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="116" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@GP_ArieteRosso" />
<meta name="twitter:site" content="@GP_ArieteRosso" />
<meta name="twitter:text:title" content="Che cosa voleva dire Draghi all&#8217;Europa" />
<meta name="twitter:image" content="https://gianfrancopasquino.files.wordpress.com/2015/08/il-fatto.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bdb5c9d1e752dc97ad2bfdd746a79d12?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bdb5c9d1e752dc97ad2bfdd746a79d12?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/bdb5c9d1e752dc97ad2bfdd746a79d12?s=114" />
<link rel='openid.server' href='https://gianfrancopasquino.com/?openidserver=1' />
<link rel='openid.delegate' href='https://gianfrancopasquino.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://gianfrancopasquino.com/osd.xml" title="gianfrancopasquino" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dd9933" />
<meta name="application-name" content="gianfrancopasquino" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="QualcosaCheSo" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://gianfrancopasquino.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/bdb5c9d1e752dc97ad2bfdd746a79d12?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Tutt’altro che incline a spettacolizzare le sue scelte di gestione economica e meno che mai la sua persona, Mario Draghi ha scritto un articolo molto importante pubblicato dal “Financial Times” qualche giorno fa. Tristemente, nel dibattito pubblico, l’articolo di Draghi ha finora ricevuto molta meno attenzione di quella che merita. Cercherò di spiegare perché formulando&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd9933; background-image: url("https://gianfrancopasquino.files.wordpress.com/2013/09/ok7.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://gianfrancopasquino.com/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/amp/"></head>
<body class="post-template-default single single-post postid-7973 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
	<div id="wrap">
		<div id="header" class="clearfix">

			<div id="main-nav">
				<div id="menuhead" class="menu"><ul>
<li ><a href="https://gianfrancopasquino.com/">Home</a></li><li class="page_item page-item-1"><a href="https://gianfrancopasquino.com/about/">About me</a></li>
<li class="page_item page-item-6628"><a href="https://gianfrancopasquino.com/bobbio-e-sartori-capire-e-cambiare-la-politica/">Bobbio e Sartori. Capire e cambiare la&nbsp;politica</a></li>
<li class="page_item page-item-935"><a href="https://gianfrancopasquino.com/cittadini-senza-scettro-le-riforme-sbagliate/">Cittadini senza scettro Le riforme&nbsp;sbagliate</a></li>
<li class="page_item page-item-4717"><a href="https://gianfrancopasquino.com/deficit-democratici-cosa-manca-ai-sistemi-politici-alle-istituzioni-e-ai-leader/">Deficit democratici. Cosa manca ai sistemi politici, alle istituzioni e ai&nbsp;leader</a></li>
<li class="page_item page-item-550"><a href="https://gianfrancopasquino.com/dialogo-fra-il-presidente-della-repubblica-giorgio-napolitano-e-gianfranco-pasquino/">Dialogo fra Giorgio Napolitano e Gianfranco&nbsp;Pasquino</a></li>
<li class="page_item page-item-2256"><a href="https://gianfrancopasquino.com/dizionario-di-politica-di-n-bobbio-n-matteucci-g-pasquino-nuova-edizione-aggiornata-utet-2016/">Dizionario di Politica di N.Bobbio, N.Matteucci, G.Pasquino – Nuova edizione aggiornata UTET&nbsp;2016</a></li>
<li class="page_item page-item-103"><a href="https://gianfrancopasquino.com/finale-di-partita-tramonto-di-una-repubblica/">Finale di partita Tramonto di una&nbsp;Repubblica</a></li>
<li class="page_item page-item-600"><a href="https://gianfrancopasquino.com/il-partito-democratico-secondo-matteo/">Il Partito democratico secondo&nbsp;Matteo</a></li>
<li class="page_item page-item-1956"><a href="https://gianfrancopasquino.com/la-costituzione-in-trenta-lezioni/">La Costituzione in trenta&nbsp;lezioni</a></li>
<li class="page_item page-item-254"><a href="https://gianfrancopasquino.com/la-repubblica-di-sartori/">La Repubblica di&nbsp;Sartori</a></li>
<li class="page_item page-item-1966"><a href="https://gianfrancopasquino.com/la-scomparsa-delle-culture-politiche-in-italia/">La scomparsa delle culture politiche in&nbsp;Italia</a></li>
<li class="page_item page-item-3727"><a href="https://gianfrancopasquino.com/le-societa-incivili/">Le società (in)civili</a></li>
<li class="page_item page-item-3105"><a href="https://gianfrancopasquino.com/leuropa-in-trenta-lezioni/">L’Europa in trenta&nbsp;lezioni</a></li>
<li class="page_item page-item-583"><a href="https://gianfrancopasquino.com/partiti-istituzioni-democrazie/">Partiti, istituzioni, democrazie</a></li>
<li class="page_item page-item-173"><a href="https://gianfrancopasquino.com/politica-e-istituzioni/">Politica e istituzioni</a></li>
<li class="page_item page-item-5615"><a href="https://gianfrancopasquino.com/il-racconto-della-politica-video/">VIDEO CORSO Il Racconto della&nbsp;politica</a></li>
</ul></div>
			</div><!-- end #main-nav -->

			<div id="logo">
				<h1 id="site-title">
					<a href="https://gianfrancopasquino.com" title="gianfrancopasquino - QualcosaCheSo" rel="home">
						gianfrancopasquino					</a>
				</h1>
				<p id="site-description">QualcosaCheSo</p>
			</div><!-- end #logo -->

			<div id="search">
				<form method="get" id="searchform" action="https://gianfrancopasquino.com/">
	<label for="s" class="assistive-text hidden">Cerca</label>
	<input id="s" type="text" name="s" placeholder="Cerca">
	<button id="searchsubmit" name="submit" type="submit">Cerca</button>
</form>			</div><!-- end #search -->

			
<div id="social">
	<ul>
				<li>
			<a class="twitter" href="https://twitter.com/GP_ArieteRosso" title="Twitter" rel="external,nofollow">
				Twitter			</a>
		</li>
				<li>
			<a class="facebook" href="https://www.facebook.com/GianfrancoPasquino.GP/" title="Facebook" rel="external,nofollow">
				Facebook			</a>
		</li>
				<li>
			<a class="youtube" href="https://www.youtube.com/channel/UC9osSCtlQQLqKFrUUMuQIBg?view_as=subscriber&#038;pbjreload=10" title="YouTube" rel="external,nofollow">
				YouTube			</a>
		</li>
			</ul>
</div>
		</div><!-- end #header -->

		<hr class="sepinside" />
<div id="content" class="clearfix">

	
	<div class="column column-title">
		<div id="crumbs">
	<p><a href="https://gianfrancopasquino.com">Home</a> &raquo; <a href="https://gianfrancopasquino.com/category/uncategorized/">Uncategorized</a> &raquo; <span class="current">Che cosa voleva dire Draghi all&#8217;Europa</span></p>
</div><!-- end #crumbs -->		<h1 class="title-header">Che cosa voleva dire Draghi all&#8217;Europa</h1>	</div><!-- end .column-title -->

		<div class="column column-narrow">
		<div id="pages-2" class="widget clearfix widget_pages"><h3 class="heading">Start here</h3>		<ul>
			<li class="page_item page-item-1"><a href="https://gianfrancopasquino.com/about/">About me</a></li>
<li class="page_item page-item-6628"><a href="https://gianfrancopasquino.com/bobbio-e-sartori-capire-e-cambiare-la-politica/">Bobbio e Sartori. Capire e cambiare la&nbsp;politica</a></li>
<li class="page_item page-item-935"><a href="https://gianfrancopasquino.com/cittadini-senza-scettro-le-riforme-sbagliate/">Cittadini senza scettro Le riforme&nbsp;sbagliate</a></li>
<li class="page_item page-item-4717"><a href="https://gianfrancopasquino.com/deficit-democratici-cosa-manca-ai-sistemi-politici-alle-istituzioni-e-ai-leader/">Deficit democratici. Cosa manca ai sistemi politici, alle istituzioni e ai&nbsp;leader</a></li>
<li class="page_item page-item-550"><a href="https://gianfrancopasquino.com/dialogo-fra-il-presidente-della-repubblica-giorgio-napolitano-e-gianfranco-pasquino/">Dialogo fra Giorgio Napolitano e Gianfranco&nbsp;Pasquino</a></li>
<li class="page_item page-item-2256"><a href="https://gianfrancopasquino.com/dizionario-di-politica-di-n-bobbio-n-matteucci-g-pasquino-nuova-edizione-aggiornata-utet-2016/">Dizionario di Politica di N.Bobbio, N.Matteucci, G.Pasquino – Nuova edizione aggiornata UTET&nbsp;2016</a></li>
<li class="page_item page-item-103"><a href="https://gianfrancopasquino.com/finale-di-partita-tramonto-di-una-repubblica/">Finale di partita Tramonto di una&nbsp;Repubblica</a></li>
<li class="page_item page-item-600"><a href="https://gianfrancopasquino.com/il-partito-democratico-secondo-matteo/">Il Partito democratico secondo&nbsp;Matteo</a></li>
<li class="page_item page-item-1956"><a href="https://gianfrancopasquino.com/la-costituzione-in-trenta-lezioni/">La Costituzione in trenta&nbsp;lezioni</a></li>
<li class="page_item page-item-254"><a href="https://gianfrancopasquino.com/la-repubblica-di-sartori/">La Repubblica di&nbsp;Sartori</a></li>
<li class="page_item page-item-1966"><a href="https://gianfrancopasquino.com/la-scomparsa-delle-culture-politiche-in-italia/">La scomparsa delle culture politiche in&nbsp;Italia</a></li>
<li class="page_item page-item-3727"><a href="https://gianfrancopasquino.com/le-societa-incivili/">Le società (in)civili</a></li>
<li class="page_item page-item-3105"><a href="https://gianfrancopasquino.com/leuropa-in-trenta-lezioni/">L’Europa in trenta&nbsp;lezioni</a></li>
<li class="page_item page-item-583"><a href="https://gianfrancopasquino.com/partiti-istituzioni-democrazie/">Partiti, istituzioni, democrazie</a></li>
<li class="page_item page-item-173"><a href="https://gianfrancopasquino.com/politica-e-istituzioni/">Politica e istituzioni</a></li>
<li class="page_item page-item-5615"><a href="https://gianfrancopasquino.com/il-racconto-della-politica-video/">VIDEO CORSO Il Racconto della&nbsp;politica</a></li>
		</ul>
			</div><div id="text-4" class="widget clearfix widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div class="g-ytsubscribe"></div>
</div>
		</div>	</div><!-- end .column-narrow -->
	
	<div class="column column-content single">

		
<div id="post-7973" class="post-7973 post type-post status-publish format-standard hentry category-uncategorized tag-banca-centrale-europea tag-coronavirus tag-crescita tag-financial-times tag-il-fatto-quotidiano tag-keynesismo tag-mario-draghi tag-ordoliberalismus tag-stabilita tag-unione-europea">

	<div class="entry-content clearfix">
		<p><a href="https://gianfrancopasquino.com/2015/08/02/italia-renzi-e-finita-la-luna-di-miele-da-il-fattoquotidiano/il-fatto/" rel="attachment wp-att-1381"><img data-attachment-id="1381" data-permalink="https://gianfrancopasquino.com/2015/08/02/italia-renzi-e-finita-la-luna-di-miele-da-il-fattoquotidiano/il-fatto/" data-orig-file="https://gianfrancopasquino.files.wordpress.com/2015/08/il-fatto.jpg" data-orig-size="612,237" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Il fatto" data-image-description="" data-medium-file="https://gianfrancopasquino.files.wordpress.com/2015/08/il-fatto.jpg?w=300" data-large-file="https://gianfrancopasquino.files.wordpress.com/2015/08/il-fatto.jpg?w=500" class="aligncenter size-medium wp-image-1381" src="https://gianfrancopasquino.files.wordpress.com/2015/08/il-fatto.jpg?w=300&#038;h=116" alt="" width="300" height="116" srcset="https://gianfrancopasquino.files.wordpress.com/2015/08/il-fatto.jpg?w=300&amp;h=116 300w, https://gianfrancopasquino.files.wordpress.com/2015/08/il-fatto.jpg?w=600&amp;h=232 600w, https://gianfrancopasquino.files.wordpress.com/2015/08/il-fatto.jpg?w=150&amp;h=58 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Tutt’altro che incline a spettacolizzare le sue scelte di gestione economica e meno che mai la sua persona, Mario Draghi ha scritto un articolo molto importante pubblicato dal “Financial Times” qualche giorno fa. Tristemente, nel dibattito pubblico, l’articolo di Draghi ha finora ricevuto molta meno attenzione di quella che merita. Cercherò di spiegare perché formulando alcune ipotesi e traendo quelle che ritengo essere conseguenze ineludibili. Per cominciare, sottolineo che il “Financial Times” è, insieme al “Wall Street Journal”, il più importante quotidiano economico del mondo, e che, in generale, la sua visione dell’economia e dell’Unione Europea è sempre stata piuttosto distante da quella di Draghi e dalle modalità con le quali ha agito come Presidente della Banca Centrale Europea. La decisione di pubblicare è, probabilmente, stata dettata dalla straordinarietà della crisi prodotta dal coronavirus e dalla convinzione condivisa del senso di urgenza e drammaticità della situazione (da fare conoscere anche al Primo Ministro della Gran Bretagna). Tutto l’articolo di Draghi, argomenta punto per punto, politiche che gli Stati-membri dell’Unione Europea dovrebbero attuare molto rapidamente e che gli organismi dell’Unione Europea dovrebbero accompagnare e sostenere senza esitazioni. La risposta indirettamente pervenuta dalla riunione telematica del Consiglio dei capi di governo è stata assolutamente deludente. Benissimo ha fatto Giuseppe Conte a non firmare il documento conclusivo e a imporre un altro incontro fra due settimane. Sostanzialmente, Draghi propone quasi un rovesciamento delle politiche economiche neo-liberali finora seguite dall’Unione in buona misura poiché imposte dalla Germania, con la sua ideologia dominante dell’Ordoliberalismus, ma, questo punto è molto importante, condivisa da non pochi altri Stati-membri dell’Europa centro-settentrionale fra i quali si distingue per durezza e malposta intransigenza l’Olanda. C’è una componente quasi religiosa nel chiedere che chi fra gli Stati del Sud si trova in difficoltà paghi sulla sua pelle il prezzo dell’indisciplina, dei “peccati”, non solo economici, che li hanno condotti a chiedere sostegno. In maniera soffice e elegante, non meno laicamente “religiosa”, Draghi fa notare in avvio del suo articolo che in situazioni di tragedie umane abbiamo un dovere di solidarietà reciproche. Poi,affonda uno degli elementi chiave dell’Ordoliberalismus (inserito nel Patto di Stabilità e Crescita), cioè il tabù del debito pubblico il cui incremento deve essere accettato. Cito: “Livelli di debito pubblico molto più elevati diventeranno una caratteristica permanente delle nostre economie e saranno accompagnati dalla cancellazione del debito privato”. La ineluttabilità che il debito pubblico aumenti è strettamente collegata ai compiti che gli Stati debbono svolgere a cominciare dal “fornire un reddito di base a coloro che perdono il lavoro” e a “incanalare la liquidità verso le imprese in difficoltà”. Ancora più esplicitamente, dovranno essere “i governi ad assorbire una grande parte della perdita di reddito … se si vogliono proteggere posti di lavoro e capacità”. Infine, Draghi chiede “un cambiamento di mentalità” affinché, “in quanto europei” ci si sostenga “a vicenda nel perseguimento di ciò che è <em>evidentemente </em>una causa comune” (<em>corsivo</em> mio). Sostanzialmente, l’ex-Presidente della Banca Centrale Europea sta, da un lato, spingendo quella Banca in una direzione fortemente interventista, in larga misura, sembrerebbe, condivisa dalla Presidente Christine Lagarde, dall’altro, qui forzo un po’, fa rivivere il keynesismo, impossibile in un solo Stato, come politica economica e sociale europea, dell’Unione. Invece di “tirarlo per la giacchetta”, operazione alla quale non obietto, per chiamarlo a salvare la patria Italia, con modalità tutte da definire, sarebbe preferibile che le autorità politiche italiane mirino ad ottenere un consenso ampio fra gli Stati-membri dell’UE proprio sulle politiche delineate da Draghi.</p>
<p>Pubblicato il 31 marzo 2020 su il Fatto Quotidiano</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7973" class="share-twitter sd-button share-icon" href="https://gianfrancopasquino.com/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7973" class="share-facebook sd-button share-icon" href="https://gianfrancopasquino.com/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://gianfrancopasquino.com/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://gianfrancopasquino.com/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7973" class="share-linkedin sd-button share-icon" href="https://gianfrancopasquino.com/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://gianfrancopasquino.com/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-56391546-7973-5e84026d7c42b' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=56391546&amp;post_id=7973&amp;origin=gianfrancopasquino.wordpress.com&amp;obj_id=56391546-7973-5e84026d7c42b&amp;domain=gianfrancopasquino.com' data-name='like-post-frame-56391546-7973-5e84026d7c42b'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- end .entry-content -->

	<div class="entry-meta">
		<p class="tags"><strong>Tag:</strong> <a href="https://gianfrancopasquino.com/tag/banca-centrale-europea/" rel="tag">Banca Centrale Europea</a>, <a href="https://gianfrancopasquino.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://gianfrancopasquino.com/tag/crescita/" rel="tag">crescita</a>, <a href="https://gianfrancopasquino.com/tag/financial-times/" rel="tag">Financial Times</a>, <a href="https://gianfrancopasquino.com/tag/il-fatto-quotidiano/" rel="tag">Il Fatto Quotidiano</a>, <a href="https://gianfrancopasquino.com/tag/keynesismo/" rel="tag">keynesismo</a>, <a href="https://gianfrancopasquino.com/tag/mario-draghi/" rel="tag">Mario Draghi</a>, <a href="https://gianfrancopasquino.com/tag/ordoliberalismus/" rel="tag">Ordoliberalismus</a>, <a href="https://gianfrancopasquino.com/tag/stabilita/" rel="tag">stabilità</a>, <a href="https://gianfrancopasquino.com/tag/unione-europea/" rel="tag">Unione Europea</a></p><span class="by-author">By <span class="author vcard"><a class="url fn n" href="https://gianfrancopasquino.com/author/gianfrancopasquino/" title="Vedi tutti gli articoli di gianfrancopasquino" rel="author">gianfrancopasquino</a></span> </span>in <span class="category"><a href="https://gianfrancopasquino.com/category/uncategorized/" rel="category tag">Uncategorized</a></span> on <span class="datetime"><a href="https://gianfrancopasquino.com/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/" title="11:20 am" rel="bookmark"><time class="entry-date" datetime="2020-03-31T11:20:01+00:00" pubdate>marzo 31, 2020</time></a></span>.	</div><!-- end .entry-meta -->

</div><!-- end #post-## -->
		<div class="navigation clearfix">
			<span class="alignleft"><a href="https://gianfrancopasquino.com/2020/03/28/draghi-cambio-di-passo-per-affrontare-virus-e-crisi-economica-zeta_luiss/" rel="prev"><span class="meta-nav">&larr;</span> Draghi: cambio di passo per affrontare virus e crisi economica&nbsp;@Zeta_Luiss</a></span>					</div><!-- end .navigation -->

		
<div id="comments">

	<hr />	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/#respond" style="display:none;">Cancella risposta</a></small></h3>		<form action="https://gianfrancopasquino.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="78a24faa5c" /><input type="hidden" name="_wp_http_referer" value="/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Effettua il login con uno di questi metodi per inviare il tuo commento:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Pubblica un commento" />
				<input type='hidden' name='comment_post_ID' value='7973' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1a86fe644" /></p>
<input type="hidden" name="genseq" value="1585709677" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div><!-- end .column-content -->

		<div class="column column-narrow column-last">
		<div id="academica-featured-posts-gallery-2" class="widget clearfix academica-featured-posts-gallery"><h3 class="heading">Ultimi Articoli</h3>
			<ul class="posts">

				
				<li class="clearfix post">

					<h2><a href="https://gianfrancopasquino.com/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/" rel="bookmark">Che cosa voleva dire Draghi all&#8217;Europa</a></h2><p>Tutt’altro che incline a spettacolizzare le sue scelte di gestione economica e meno che mai la sua persona, Mario Draghi ha scritto un articolo molto&hellip;</p>				</li>

				
				<li class="clearfix post">

					<h2><a href="https://gianfrancopasquino.com/2020/03/28/draghi-cambio-di-passo-per-affrontare-virus-e-crisi-economica-zeta_luiss/" rel="bookmark">Draghi: cambio di passo per affrontare virus e crisi economica @Zeta_Luiss</a></h2><p>L’allarme dell’ex presidente della BCE. Gianfranco Pasquino: “è molto preoccupato” Intervista raccolta da Elisabetta Amato e Chiara Sgreccia «È necessario un cambio di mentalità per&hellip;</p>				</li>

				
				<li class="clearfix post">

					<h2><a href="https://gianfrancopasquino.com/2020/03/28/coronavirus-en-el-mundo-gianfranco-pasquino-no-culpes-a-la-globalizacion-de-propagar-la-peste-clarincom/" rel="bookmark">Coronavirus en el mundo  Gianfranco Pasquino. No culpes a la globalización (de propagar la peste) @clarincom</a></h2><p>Encerrado en su casa, el notable politólogo analiza la geopolítica del virus que azota Italia, se desparrama por Estados Unidos y está en nuestro país.&hellip;</p>				</li>

				
				<li class="clearfix post">

					<h2><a href="https://gianfrancopasquino.com/2020/03/27/la-democrazia-imperfetta-recensione-minima-politica-utetlibri-su-lasiciliait/" rel="bookmark">La democrazia imperfetta #Recensione Minima Politica @UtetLibri su @lasiciliait</a></h2><p>Il libro. ”Minima politica” di Gianfranco Pasquino analizza conoscenze politiche che dovrebbero avere tutti i cittadini. La recensione di Paolo fai «Laddove le persone hanno&hellip;</p>				</li>

				
			</ul><!-- end .posts -->

			</div><div id="text-2" class="widget clearfix widget_text">			<div class="textwidget"></div>
		</div>	</div><!-- end .column-narrow -->
	
	
</div><!-- end #content -->

			<div id="footer" class="clearfix">
								<div id="footer-column"><div id="text-3" class="widget clearfix widget_text">			<div class="textwidget"></div>
		</div></div>
				
								<p class="copy">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
									</p>
			</div><!-- end #footer -->
		</div><!-- end #wrap -->

		<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202014y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/gianfrancopasquino.wordpress.com\/public.api\/connect\/?action=request&domain=gianfrancopasquino.com","logoutURL":"https:\/\/gianfrancopasquino.wordpress.com\/wp-login.php?action=logout&_wpnonce=579c73d430","homeURL":"https:\/\/gianfrancopasquino.com\/","postID":"7973","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="56391546" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://gianfrancopasquino.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="gianfrancopasquino" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="833424bc3c" /><input type="hidden" name="_wp_http_referer" value="/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/gianfrancopasquino.com\/2020\/03\/31\/che-cosa-voleva-dire-draghi-alleuropa\/":7973};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/03/31/che-cosa-voleva-dire-draghi-alleuropa/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"56391546","siteName":"gianfrancopasquino","siteURL":"https:\/\/gianfrancopasquino.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/bdb5c9d1e752dc97ad2bfdd746a79d12?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/academica","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fgianfrancopasquino.com%2F2020%2F03%2F31%2Fche-cosa-voleva-dire-draghi-alleuropa%2F&signup_flow=account&domain=gianfrancopasquino.com","themeURL":"","xhrURL":"https:\/\/gianfrancopasquino.com\/wp-admin\/admin-ajax.php","nonce":"dbade8a2d0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"dd89fdfa6b\" \/>","referer":"https:\/\/gianfrancopasquino.com\/2020\/03\/31\/che-cosa-voleva-dire-draghi-alleuropa\/","canFollow":"1","feedID":"66741173","statusMessage":"","customizeLink":"https:\/\/gianfrancopasquino.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fgianfrancopasquino.wordpress.com%2F2020%2F03%2F31%2Fche-cosa-voleva-dire-draghi-alleuropa%2F","postID":"7973","shortlink":"https:\/\/wp.me\/p3OC14-24B","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/gianfrancopasquino.com\/7973","statsLink":"https:\/\/wordpress.com\/stats\/post\/7973\/gianfrancopasquino.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Siti che segui","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Academica","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 18.745 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fgianfrancopasquino.com%2F2020%2F03%2F31%2Fche-cosa-voleva-dire-draghi-alleuropa%2F&signup_flow=account&domain=gianfrancopasquino.com\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/gianfrancopasquino.com\/wp-admin\/admin-ajax.php","nonce":"638f623045","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/gianfrancopasquino.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fgianfrancopasquino.com%2F2020%2F03%2F31%2Fche-cosa-voleva-dire-draghi-alleuropa%2F","blog_id":"56391546","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>","reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=56391546&v=wpcom&tz=0&user_id=0&subd=gianfrancopasquino","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUltSwzAMvBCOCJ2U8sFwFMa1lVaJX1h2Sjk9DpOUtmQK/FgarbQryYJDEMq7hC5Bx6BxIIXhver4Di6h4DlZZJY7XEC7t4zxOJmK3EB4+DWtwxSk6kVEpo8frDaLYPKOHIOhHhlKUca9dNpgnJPJKZN1AcfmiRMM6LSPIxS8ObZkTGXJXXPPxG02RjAlFKgpkdtNkrBe1avH9cMTbI0vwTI7i+KqflJZGO/vnFiaTKUuu6T9wU3EXy9fg9cqaY/lFyDkLUglNVpSchzeostLS1He2pEwYjDHpVWcrVnqgoutjGAlJ4zFE37AGGkkO8X+yZBi+WO+VaQSeTcWnbylSTh8N38ev7yp86wFLSWjz4wG5tubA7f664ktJrGq7uG1KEPro72RP16LaI2kCLyXsVzAbEvRi32um01TN82mXnefUnJNQA=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'56391546','blog_tz':'0','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'56391546','v':'wpcom','tz':'0','user_id':'0','post':'7973','subd':'gianfrancopasquino'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dnYX49QmcyN2dnZDBOTW94VF8ta0ZWai5QY1VsbF9Jd0QydkJbW0lxNmlEQnNOUk09SlQlQWQuUmUmN2dpeSVRelNyMk1TVz1+MUlmblhEPSs5UURXWWZSNFgzc0syWDVwb3ZTdTV6Y04uaU9JQkMvOCx3JTk0ZlR1OE16R2Y/dUZ2QUQ1N0F+MGRIX2QyT3loWHhTZ3xDS2o9cFI3SEZVVHdpdDZFLEI9Z1VoeXIrODJoVVtTR3pyXTk='}]);
_stq.push([ 'clickTrackerInit', '56391546', '7973' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>